[contact-form-7 id="24084" title="Feedback ES"]

Plantillas Destacadas

Joomla 1.6.3. Problema de compatibilidad del formulario de contacto

Nuestros tecnicos han comprobado nuestras plantillas Joomla y han encontrado algunos problemas de incompatibilidad de plantillas Joomla 1.6.0 – 1.6.2 con Joomla 1.6.3.

Usted puede tener algunos problemas con el Formulario de contacto al instalar una plantilla de Joomla 1.6.0 o 1.6.2 para Joomla 1.6.3. Por favor, pongase en contacto con nuestro equipo para buscar posibles soluciones.