Si este tutorial no es lo que necesita y Usted todavía tiene preguntas o sugerencias – póngase en contacto con nosotros. ¡Por favor, ayúdenos a servirle!

Su Nombre

Su Email

Su Mensaje (obligatorio)

captcha

Actualización 07/29/2007

A partir de ahora, vamos a utilizar SOLAMENTE el software Adobe Flash 8 para la creación de nuestras plantillas de sitio en Flash. Por lo tanto, a partir de la plantilla #15441 puede utilizar SOLAMENTE Adobe Flash 8 para la edición de plantillas de sitios en Flash. Si Usted tiene una versión anterior de Flash (por ejemplo, Macromedia Flash MX y Macromedia Flash MX 2004) todavía puede modificar algunas de nuestras plantillas viejas. Le recomendamos que revise cuidadosamente la sección de SOFTWARE NECESARIO en la página de vista previa de plantilla para asegurarse de que Usted puede utilizar su versión de Flash para modificar la plantilla.

Actualización 07/29/2007, 5.0 out of 5 based on 1 rating